Section - Console requirements detail

Due to some limitations in the available CA certs, there are some restrictions to supported Java versions to run the Hdiv Web Console:

OpenJDK

Version must be higher or equals to:

  • 8u241
  • 11.0.6